Total de IVA en Cero

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó  Laura Nicolàs hace 3 semanas, 3 días.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicaciones
  • #14634

    Gustavo Ortega
    Participante

    Buenos dias Gemelas

    Quisiera que me puedan orientar porque en mi NAV, tengo NAV 2016, el campo Total IVA me trae 0 (Cero), cuando veo que tengo el Grupo Registro IVA Prod. y cuando consulto las estadisticas se observa que estan los IVA.

    Les muestro esta imagen de lo que me sucede.

    Muchas Gracias

     

    #14708

    Laura Nicolàs
    Jefe de claves

    Hola,

    Creo que hubo una pregunta hace poco sobre este tema, aquí en el foro.

    Por la imagen veo que usas una localización NA, que a parte de los campos que se ven en la imagen, tiene más campos en cuanto al cálculo de IVA y otras tasas, que desconozco como funcionan.

    Yo lo probé en una localización ES y no se producía este caso. No sé decirte si se trata de un bug de la localización NA, o si falta alguna configuración.

    Siento no poder ayudar más.

    Si encuentrás la solución, por favor actualiza este hilo 🙂

    Salut!
    Laura Nicolàs

    ¿Necesitas un curso semi-presencial para formarte en el desarrollo de extensiones empezando de cero? Toda la información aquí

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.

Members Currently Active: 2
Rosa, Ma CARMEN PALOMINO LOPEZ
Keymaster | Moderator | Participant | Spectator | Blocked
Additional Forum Statistics
Threads: 1.135, Posts: 3.519, Members: 1.080
Welcome to our newest member, davidqdr
Most users ever online was 15 on 5 April, 2019 9:31 am